Помогите определить элемент на ЭБУ М73

faramir777

Участник
Сообщения
14
Репутация
2
Реакции
24
ЭБУ М73 ителма с четырки, постоянно работает вентилятор. Заметил, что отсутствует один элемент, есть подозрение что виноват именно он. Так как на плате нет обозначений, не могу найти на схеме. Помогите определить что это...
6064

Фото платы с элементом (найдено в интернете)
6065

+ схема
 

Вложения

Последнее редактирование:

nnaill

Проверенный
Участник
Сообщения
102
Репутация
0
Реакции
36
Зашита эбу диод без него тоже работает .
 

faramir777

Участник
Сообщения
14
Репутация
2
Реакции
24
Спасибо!
Тогда, скорее всего, вышла из строя TLE6240G
 

nnaill

Проверенный
Участник
Сообщения
102
Репутация
0
Реакции
36
Спасибо!
Тогда, скорее всего, вышла из строя TLE6240G
Уменя тоже было проблема вентилятором поменялTLE6240G ничего не поменялся как по прежнему работал , включался вентилятор а не хотел отключится , перед TLE6240G стоял резистор поменял его и все заработало .
 
Последнее редактирование:

nnaill

Проверенный
Участник
Сообщения
102
Репутация
0
Реакции
36
Если не сложно, можно поподробней... Случайно не помните какой именно резистор? :)
У тебя какой проблема вентиляторами ? на холодном двиг тоже постояно работают
 

Вложения

faramir777

Участник
Сообщения
14
Репутация
2
Реакции
24
Включается сразу при включении зажигания.
Проверил резисторы, 4,7ком, вроде бы ничего криминального. Все таки я склоняюсь к замене TLE6240.
 

nnaill

Проверенный
Участник
Сообщения
102
Репутация
0
Реакции
36
Включается сразу при включении зажигания.
Проверил резисторы, 4,7ком, вроде бы ничего криминального. Все таки я склоняюсь к замене TLE6240.
Все может быт если датчик температуры и реле порядке тогда меняем микросхему.
 

faramir777

Участник
Сообщения
14
Репутация
2
Реакции
24
Все остальное исправно, проверял заведомо исправным ЭБУ.
 
Сверху Снизу