Рено логан засада с работой АБС

shum46

Активный
Участник
Сообщения
168
Репутация
0
Реакции
85
Всем доброго дня. Ситуация не понятная, Рено логан при притормаживании сразу начинает работать АБС, тормозов практически нет, что бы остановиться необходимо давить в пол. Ошибок в блоке нет, количество импульсов с колес соответствует(48), кодировка в блоке правильная и по комплектации и по длине окружности колес, При отключении системы АБС тормоза работают прекрасно. Все колеса вращаются нормально, клина нет.Если кто-то сталкивался сообщите, или куда копать. Спасибо.
 

Ubestridelig

Активный
Участник
Сообщения
150
Репутация
0
Реакции
19
Растояние от коронки до датчика, как вариант.
 

armen1970

Активный
Участник
Сообщения
102
Репутация
0
Реакции
36
На теанах такое бывает, когда из-за пыльника датчик скорости смещается. А может и блок приехал.
 

shum46

Активный
Участник
Сообщения
168
Репутация
0
Реакции
85
коронки на задних проверяли- все ок. на передних магниты в подшипниках. Сканер видит все колеса без проблем.
 

Albert777

Активный
Участник
Сообщения
251
Репутация
2
Реакции
43
На Бмв тож самое было ,тачка юзом шла..помогла замена блока абс
 

Mad Leo

Главный Модератор
Калибровщик
Сообщения
2,150
Репутация
19
Реакции
1,701
А почему активируется АБС то? Какой-то сигнал скорости на колесе падает до нуля?
Мне пару меганов попадалось, что насос постоянно в АБС маслает и тормозов не было. Управление выгорало и тот постоянно перекачивал.
Замена насоса решало проблему. Но у Вас надо понимать, что происходит с ним.

Был ягуар. Датчик скорости мозги делал. При торможении скорость на колесе падала в 0 и АБС пытался разблокировать колесо. Хотя блока не было. Можно было бы убиться.
 

shum46

Активный
Участник
Сообщения
168
Репутация
0
Реакции
85
по сканеру блокировки колес в 0 не видно, но и при подключении сканера АБС отключается.
 

shum46

Активный
Участник
Сообщения
168
Репутация
0
Реакции
85
А почему активируется АБС то? Какой-то сигнал скорости на колесе падает до нуля?
Мне пару меганов попадалось, что насос постоянно в АБС маслает и тормозов не было. Управление выгорало и тот постоянно перекачивал.
Замена насоса решало проблему. Но у Вас надо понимать, что происходит с ним.

Был ягуар. Датчик скорости мозги делал. При торможении скорость на колесе падала в 0 и АБС пытался разблокировать колесо. Хотя блока не было. Можно было бы убиться.
насос не слышен, но на ходу проверить тяжело.
 

dimbo

Активный
Участник
Сообщения
494
Репутация
3
Реакции
247
У меня была та же самая ситуация на опеле,причём в реальных данных все датчики показывали скорость(ни один не падал в 0),хотя АБС,как сказал MadLeo пытается растормозить какое-то колесо. При детальном рассматривания оказалось,что одна из гребенок имела трещину..... Вероятно сканер просто не успевает показать это изменение скорости,хотя блок его видит. Т.к. у вас спереди магн.подшипники - там тоже может быть косяк. Допросите клиента,может он совсем недавно что-то менял? Ступицу например..... С чего всё началось?
 

Mad Leo

Главный Модератор
Калибровщик
Сообщения
2,150
Репутация
19
Реакции
1,701
У меня была та же самая ситуация на опеле,причём в реальных данных все датчики показывали скорость(ни один не падал в 0),хотя АБС,как сказал MadLeo пытается растормозить какое-то колесо. При детальном рассматривания оказалось,что одна из гребенок имела трещину..... Вероятно сканер просто не успевает показать это изменение скорости,хотя блок его видит. Т.к. у вас спереди магн.подшипники - там тоже может быть косяк. Допросите клиента,может он совсем недавно что-то менял? Ступицу например..... С чего всё началось?
Из этой же истории. Были первые ларгусы. Ступичные подшипники меняли с логана)
Вот тоже был секс))) АБС сходил с ума просто.
 

shum46

Активный
Участник
Сообщения
168
Репутация
0
Реакции
85
У меня была та же самая ситуация на опеле,причём в реальных данных все датчики показывали скорость(ни один не падал в 0),хотя АБС,как сказал MadLeo пытается растормозить какое-то колесо. При детальном рассматривания оказалось,что одна из гребенок имела трещину..... Вероятно сканер просто не успевает показать это изменение скорости,хотя блок его видит. Т.к. у вас спереди магн.подшипники - там тоже может быть косяк. Допросите клиента,может он совсем недавно что-то менял? Ступицу например..... С чего всё началось?
перед делали у нас в сервисе, замена подшипников, Проблема уже давно, авто организации и водителя постоянного нет, допрашивать некого. А вот задние гребенки надо проверить.
 

shum46

Активный
Участник
Сообщения
168
Репутация
0
Реакции
85
Из этой же истории. Были первые ларгусы. Ступичные подшипники меняли с логана)
Вот тоже был секс))) АБС сходил с ума просто.
Там подшипники с разными количествами мишеней. Это все проверили . Сканер отсчитывает мишени.
 

alser

Участник
Сообщения
3
Репутация
0
Реакции
2
Если бы и подшипники перепутали, поставили от одной фазы на другую, другой был бы эффект - обычно после 90км/ч загоралась лампа abs.
На Transporterе 4-ом спереди были гребенки в трещинах, при плавном притормаживании срабатывал abs, особенно проявлялось, когда это происходило на неровной дороге.
 

shum46

Активный
Участник
Сообщения
168
Репутация
0
Реакции
85
Всем спасибо. Авто забрали, у организации денег нет на ремонт. Уехали с отключенным АБС.
 
Сверху Снизу