• ЗАРЕГИСТРИРУЙТЕСЬ ПРЯМО СЕЙЧАС И ПОЛУЧИТЕ ПОДАРОК !!

    ПРИ РЕГИСТРАЦИИ СЕГОДНЯ ВЫ ПОЛУЧИТЕ БАЗОВЫЙ КОМПЛЕКТ:

    ПРОШИВКИ / ПРОГРАММЫ / ВИДЕО КУРСЫ / СПРАВОЧНИКИ ПО ЧИП ТЮНИНГУ

    Набивание постов не требуется. Полный функционал сразу после регистрации!

    Регистрация
  • Welcome Otomotiv Forum!

    Приветствуем Вас на нашем форуме! Добро пожаловать.

    Заполните пожалуйста профиль.

    ЗАПОЛНИТЬ ПРОФИЛЬ Заказ прошивок

Daewoo Lanos 2003г. гибридный блок delphi-delco. нужен EEPROM

Rus serbia

Участник форума
Регистрация
26.03.21
Сообщения
26
Реакции
5
Притянули - не заводится. Точнее заводится на 1сек. В моторном ошибка по ИММО. Накачка есть. лампочка моргает, при включении зажигания горит. Вскрыл блок прочитал 95020 - пустой. То-ли я его прищепкой убил (хотя ТЛ866 проверяет подключение) то-ли он сам слетел. Короче надо пробовать найти еепром, как я понимаю. Или я делаю что-то не то?
 

TuningSolution

Новенький
Регистрация
14.04.21
Сообщения
94
Реакции
59
Так фото блока положите!
 

Rus serbia

Участник форума
Регистрация
26.03.21
Сообщения
26
Реакции
5
Решил. Прищепкой почему-то не вычитывался епром. Выпаял (то ещё удовольствие) и в программаторе всё на ура почиталось. Программой (двумя для сверки) поправил - залил. запаял. И машина перестала требовать ИММО. Завелась и работает.
 

Rpoqik

Участник форума
Регистрация
26.03.21
Сообщения
64
Реакции
31
Решил. Прищепкой почему-то не вычитывался епром. Выпаял (то ещё удовольствие) и в программаторе всё на ура почиталось. Программой (двумя для сверки) поправил - залил. запаял. И машина перестала требовать ИММО. Завелась и работает.
Какой програмой отключал иммо?
 

Rus serbia

Участник форума
Регистрация
26.03.21
Сообщения
26
Реакции
5
ImmoServiceTool, ImmDec3 в любой складчине есть.
 
Верх Низ